Formand
Jesper Madsen
Ténéré Klub Danmarks logo Næstformand
Dorte Petermuss

Forum Start Forum Start >Tekniske spørgsmål >MC-spørgsmål
  Aktive emner Aktive emner
  FAQ FAQ  Søg i forum   Kalender   Opret ny bruger Opret ny bruger  Log ind Log ind

XT600 strøm pludselig død

 Besvar Besvar
Forfatter
Besked
  Emne Søg Emne Søg  Emne Funktioner Emne Funktioner
tthor Se Drop Down
Registreret gæst
Registreret gæst
Avatar

Medlem siden: 21.07.15
Land: DK 2200
Status: Offline
Beskeder: 30
  Citér tthor Citér  BesvarSvar Direkte Link til dette Indlæg Emne: XT600 strøm pludselig død
    Sendt: 27.09.18 kl. 12:18
Hej TDK

Har et strømproblem som jeg håber I kan hjælpe med:

Her til morgen startede jeg min mc, ganske som sædvanelig. Ingen problemer, motoren tørner og går i gang. 
Den dør kort herefter, fordi jeg ikke har givet nok choker. Intet usædvanligt i det.
Trykker igen på startknappen, motoren tørner. MEN så dør alt strøm pludseligt, mens jeg holder startknappen inde. Intet liv overhovedet. Ingen knapper lyser, intet sker når jeg drejer nøglen i tændingen. 

Jeg har en sikring monteret ved plus på batteriet. Den er ikke gået.

Nogen der har et bud på hvad der kan være sket? Løs forbindelse? 
Det er en XT600E (1992), altså ingen kickstarter. 

Håber I kan hjælpe.
tthor


XT600 3UW, 1992
Til top
T. Brun Se Drop Down
Bestyrelsen
Bestyrelsen
Avatar

Medlem siden: 02.04.06
Land: DK 3230
Status: Offline
Beskeder: 549
  Citér T. Brun Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27.09.18 kl. 12:31
Start med at måle spændingen på batteriet.
Thomas
Rather dead and cool, than alive and uncool
KTM 525 EXC
Til top
tthor Se Drop Down
Registreret gæst
Registreret gæst
Avatar

Medlem siden: 21.07.15
Land: DK 2200
Status: Offline
Beskeder: 30
  Citér tthor Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27.09.18 kl. 13:20
batteriet måler fint, 12.6 v. - falder ikke.
XT600 3UW, 1992
Til top
Erik S. Knudsen Se Drop Down
TKD Medlem..
TKD Medlem..
Avatar

Medlem siden: 27.06.11
Land: DK 4000
Status: Offline
Beskeder: 46
  Citér Erik S. Knudsen Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27.09.18 kl. 13:29
Tjek også at stelforbindelsen er I orden

Mvh.Erik knudsen
    BMW R80GS
Til top
PH1972 Se Drop Down
TKD Medlem...
TKD Medlem...
Avatar

Medlem siden: 25.07.17
Land: 2730
Status: Offline
Beskeder: 127
  Citér PH1972 Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27.09.18 kl. 14:21
Selvom du kan måle 12.6 volt så kan det sagtens være dårligt batteri.
Måske måler du overfladespænding.
Hvordan lød det da den gik ud? Kørte starter langsomt rundt eller slet ikke?
Man lever så længe man lærer... :)
Til top
stig Se Drop Down
TKD Medlem...
TKD Medlem...
Avatar

Medlem siden: 20.10.12
Land: 7000
Status: Offline
Beskeder: 391
  Citér stig Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27.09.18 kl. 14:27
Hovde sikring, ville jeg starte med at kontrollere 
dress for the slide not for the ride
Til top
Jens Eskildsen Se Drop Down
TKD Medlem....
TKD Medlem....
Avatar

Medlem siden: 22.06.08
Land: DK Vestjylland
Status: Offline
Beskeder: 2332
  Citér Jens Eskildsen Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27.09.18 kl. 18:18
Er sikringen du har tjekket hovedsikringen? Den sidder på startrelæet, følg den store røde ledning fra batteri ned til startrelæ.
Er batteripoler og stelforbindelse rene, uden ir, og fastspændte?

Jeg havde på et tidspunkt en slidt tændingskontakt der kunne rasle så forbindelsen røg, hjælper det at vrikke lidt med nøglen?
Yamaha - Revs your heart

90% of your maintenance, is because of 90% of your maintenance.
Det er aldrig for sent at have en god barndom
Til top
 Besvar Besvar     Skift til mobilversion Besvar

Skift forum Forum Tilladelser Se Drop Down